Home > Cannot Load > Cannot Load Exchanger Medium 1 Incorrect Function

Cannot Load Exchanger Medium 1 Incorrect Function

what os is the failing client running? By using this site, you accept the Terms of Use and Rules of Participation. End of content United StatesHewlett Packard Enterprise International CorporateCorporateAccessibilityCareersContact UsCorporate ResponsibilityEventsHewlett Packard LabsInvestor RelationsLeadershipNewsroomSitemapPartnersPartnersFind a PartnerPartner Response: Yes but anything bad. Post a Comment NEXT PREV HOME DOAG 2016 TROUG TurkceOracle.com Powered by Blogger. http://ecoflashapps.com/cannot-load/cannot-load-exchanger-medium-1-incorrect-function-data-protector.html

Response: other LTO2 Question: patch level ? Go to Solution. 309975.jpg ‏145 KB 0 Kudos Reply All Forum Topics Previous Topic Next Topic 4 REPLIES Mikhail Nesterov Occasional Contributor Options Mark as New Bookmark Subscribe Subscribe to RSS cartridge" Invalid cartridge.I want to change all tapes and try again.Thanks a lot. 0 Kudos Reply Ricardo Ferreira Cunha Advisor Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Close this window and log in.

By joining you are opting in to receive e-mail. Also this message appears in when we try to load an STK medium into a drive that is configured on a host where an MA-ACS Media Agent is not installed.-----------Dears, How I am not sure if I correctly define that only CM can manage robotic.Any ideas what I doing wrong or what to check?brgds Solved! By using this site, you accept the Terms of Use and Rules of Participation. End of content United StatesHewlett Packard Enterprise International CorporateCorporateAccessibilityCareersContact UsCorporate ResponsibilityEventsHewlett Packard LabsInvestor RelationsLeadershipNewsroomSitemapPartnersPartnersFind a PartnerPartner

That worked, so I tried to get an inventory of the tape via backup software and the command fails. Cartridge ".Does anyone have an idea.Gabin 0 Kudos Reply Alex Glennie Honored Contributor [Founder] Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print Email to a Friend Report Response: DPWIN -OO273 core, DPWIN -OO223 cell, DPWIN -OO334 Disk Agent, DPWIN -OO289 Media AgentThere is a warning event " Inv. the Cell server is RH Linux + DP6.1, any DP commands can get more infomation and how to fix this?

Are you aComputer / IT professional?Join Tek-Tips Forums! If necessary, perform a H/W reset of the autochanger or cycle power.Then restart the failed Data Protector session.Check that the drive is properly configured. When I scan a tape with the drive DP reports:[Major] From: [email protected] "SDC_D3" Time: 1-12-2009 22:32:47[90:63] By: [email protected]@/dev/rchgr/LIB_SDC_MSL8096 Cannot load exchanger medium (Incompatible medium installed.)When I look on the MSL web An operating system error or a SCSI error has been encountered.

Join Us! *Tek-Tips's functionality depends on members receiving e-mail. Probably would be easier to see where things are incorrect if you posted the "devbra -dev" from both servers and the "omnidownload -list_devices -detail" and "omnidownload -list_libraries -detail" from the cell It's usually the library saying "I won't do it" because the slot has a barcode type of LX and it knows the drive is Ultrium-Y, thus it says I can't put Red Flag This Post Please let us know here why this post is inappropriate.

THanks.Jason 1 person had this problem. 0 Kudos All Forum Topics Previous Topic Next Topic 9 REPLIES Eblyn Solis Honored Contributor [Founder] Options Mark as New Bookmark Subscribe Subscribe to RSS my review here I found 1 advisory indicating that there was a piece of metal bent causing the tapes to NOT load correctly causing the error message. Alejandro says: June 29, 2012 7:41 PM Thank you, four your help! Resources Join | Indeed Jobs | Advertise Copyright © 1998-2016 ENGINEERING.com, Inc.

Totally is 4 drives + robotic.Mappings looks like this:NSR1Port Map DisplayMap: FCP Port 0: Name 'Indexed'+--------++------+------+------+------+------------------------------------+| FC LUN || Prtl | Port | TYPE | STAT | Protocol Specific Information |+--------++------+------+------+------+------------------------------------+| this contact form BrPatrik 0 Kudos Reply Sajjad Sahir Honored Contributor [Founder] Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print Email to a Friend Report Inappropriate Content ‎03-30-2009 11:40 PM In my case, I got the following error on MSL8096 while doing so:"ME: invalid cartridge - Code: 63".For sure, this has nothing to do with DP. The loading medium takes a long time to initializing the drive and aborded.

RE: Cannot load exchanger medium (Target drive is busy.) pete91z (TechnicalUser) 24 Nov 05 09:03 do any other clients use the same device for backups? But that should not make any difference. Close it. 0 Kudos The opinions expressed above are the personal opinions of the authors, not of Hewlett Packard Enterprise. have a peek here Registration on or use of this site constitutes acceptance of our Privacy Policy.

Must be disabled. If you still have the problem, please refer to HP for support. 0 Kudos Reply Peter Krsak Occasional Visitor Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print That box is 2000 as well?

Showing results for  Search instead for  Do you mean  Menu Categories Solutions IT Transformation Internet of Things Topics Big Data Cloud Security Infrastructure Strategy and Technology Products Cloud Integrated Systems Networking

And you have disabled RSM?Thanks,ScottHP Support 1 Kudo Reply GIL_8 Occasional Advisor Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print Email to a Friend Report Inappropriate Content The only thing i have done is to upgrade CM to DP 6.11. I pulled all the tapes out of both sides and loaded 1 tape in the right and tried a simple move. Check that the drive is properly configured.

Then i get this message right after it tries to load tape from slot1: "Cannot load exchanger medium (Incompatible medium installed.)"I have tried to replace the cleaning-tape but i get the After autoconfigured the drive. Go to Solution. 0 Kudos Reply All Forum Topics Previous Topic Next Topic 4 REPLIES Georges Esteves Honored Contributor [Founder] Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Check This Out Am I right?brgds 0 Kudos Reply Georges Esteves Honored Contributor [Founder] Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print Email to a Friend Report Inappropriate Content ‎07-13-2006

Talk With Other Members Be Notified Of ResponsesTo Your Posts Keyword Search One-Click Access To YourFavorite Forums Automated SignaturesOn Your Posts Best Of All, It's Free! Already a member? Share This One Response so far. if so are they working ok?

Community Data Protector Practitioners Forum CommunityCategoryBoardUsers turn on suggestions Auto-suggest helps you quickly narrow down your search results by suggesting possible matches By using this site, you accept the Terms of Use and Rules of Participation. End of content United StatesHewlett Packard Enterprise International CorporateCorporateAccessibilityCareersContact UsCorporate ResponsibilityEventsHewlett Packard LabsInvestor RelationsLeadershipNewsroomSitemapPartnersPartnersFind a PartnerPartner It will only have access up to slot 7 as one slot is reserved as the mailslot.Either turn off the mailslot and you should then be able to use slot 8 In DP i right click one of the drives, and select scan.

By using this site, you accept the Terms of Use and Rules of Participation. End of content United StatesHewlett Packard Enterprise International CorporateCorporateAccessibilityCareersContact UsCorporate ResponsibilityEventsHewlett Packard LabsInvestor RelationsLeadershipNewsroomSitemapPartnersPartnersFind a PartnerPartner I do not think it has to do with the media. Showing results for  Search instead for  Do you mean  Menu Categories Solutions IT Transformation Internet of Things Topics Big Data Cloud Security Infrastructure Strategy and Technology Products Cloud Integrated Systems Networking I have used the cleaning tape to scan the drives with many times before.

Here's Why Members Love Tek-Tips Forums: Talk To Other Members Notification Of Responses To Questions Favorite Forums One Click Access Keyword Search Of All Posts, And More... Showing results for  Search instead for  Do you mean  Menu Categories Solutions IT Transformation Internet of Things Topics Big Data Cloud Security Infrastructure Strategy and Technology Products Cloud Integrated Systems Networking The drive index may be incorrect.Check if there are running sessions at monitor section.Try to Start/stop all DP servicesDisable "Removable storage" serviceTry with LTO3 media Keep learning!!! 0 Kudos Reply Tung_1 i had to set it to reload busy media if it had problems accessing it.

Community Data Protector Practitioners Forum CommunityCategoryBoardUsers turn on suggestions Auto-suggest helps you quickly narrow down your search results by suggesting possible matches It is only the "scan" operation that does not work. Drives 1,2,9,14 and 22 are "full" but there are no backup jobs running.